やっぱり counterize II 3.0.1 にしました

一昨日投稿した counterizeIIの件ですが、私がバージョンアップした時は3.0.0というバージョンだったのですが、む3.0.1にバージョンが上がっています。

翼華さんからコメントをいただいて、その時はWordPress3.1.3が日本語対応になったら、3.0.1にバージョンアップしますと返信したのですが、やっぱり先に3.0.1にしました。

でも、よーく考えたら、counterizeIIの本体が「昨日」に対応してくれていたら何の問題もないと思います。

せっかくバージョンアップしたのだったら、ついでに「昨日」も対応してくれていたらな。

と、ついつい思ってしまいました。

誰も要望しないんですかね?